64 bit Python Installers including lxml.html

For when setup tools says Python Version 2.7 required which was not found in the registry

http://www.lfd.uci.edu/~gohlke/pythonlibs/